Problemas con el Ingreso a la pagina de zimbra

Buenas Tardes.

Lo que sucede es que acabo de instalar el zimbra y no he podido ingresar a la pagina de login a traves de mi navegador con la url http://debian.final.com:7780/zimbraAdmind, cada que ingreso me sale la pagina del apache que dice it works!, ya intente parando el apache y aun asi no puedo ingresar a la pagina de zimbra??? Tambien he intentado cambiando los puertos y aún sigue sin funcionar.

Me podrian colaborar con esto por favor lo más pronto posible.
Mil gracias
Yohana

yoha escribió:

Me podrian colaborar con esto por favor lo más pronto posible.

Claro que sí, 30 euros la hora y te ayudamos encantados... A ver, esto es un foro, no un servicio técnico. No seamos tan egoístas.

Muestranos los logs y/o los errorres que te salen.

Off_Toppics: Yo cobro un poco más barato que Aguila Rabuda, 29 Euros la hora mrgreen

Saludos

lo que pasa es que durante la instalación el proceso se completo bien... el problema es al momento de ingresar a la pagina del login porque me dice que no encuentra el sitio. Al principio crei que podria ser un problema de puertos como mencione anteriormente que por eso pare el apache pero aun asi no me dejaba ingresar a la consola de administracion del zimbra. Supuestamente me tiene que salir la pagina de logeo y me sale la del apache que dice it works!... en este caso que podria hacer???

Mi problema en general es que no puedo ingresar a la interfaz grafica del servicio... me podrias colaborar con eso???

Gracias

la instalacion la hiciste con un servidor limpio es decir, si no tenia instalado apache con anterioridad o si le pusiste algun apache que no sea el que te instala zimbra por defecto, porque si paras el servicio de apache y te sigue saliendo el mismo mensaje hay algo extraño.
saludos

yo cobro tambien menos quie los otros jajajaj 28 euros la hora ,, jajajaj bueno en realida yo trabajo con zimbra si no das mas informacion no se te podra ayudar ,,, pues claro como dicen por aqui este es un foro de ayuda no un servicio tecnico ,,, si lo requieres debes de comprar la NE de zimbra y no tendras soporte a morir ,,
saludos

yoha escribió:

Buenas Tardes.

Lo que sucede es que acabo de instalar el zimbra y no he podido ingresar a la pagina de login a traves de mi navegador con la url http://debian.final.com:7780/zimbraAdmind, cada que ingreso me sale la pagina del apache que dice it works!, ya intente parando el apache y aun asi no puedo ingresar a la pagina de zimbra??? Tambien he intentado cambiando los puertos y aún sigue sin funcionar.

Me podrian colaborar con esto por favor lo más pronto posible.
Mil gracias
Yohana

amigo puedes intentar con

https://debian.final.com:7071/

saludos