Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
Problema compilando módulo de Alsa [Solucionado] 2 hace 3 años 34 semanas
por juanpr87
hace 3 años 34 semanas
por juanpr87
Sin sonido en parlantes 5 hace 3 años 34 semanas
por xMGLx
hace 3 años 34 semanas
por cioran
problema con "abrir el control de volumen" gnome [Solucionado] 3 hace 3 años 34 semanas
por limadebi
hace 3 años 34 semanas
por limadebi
No tengo sonido [Solucionado] 6 hace 3 años 46 semanas
por Nightwatch
hace 3 años 35 semanas
por cioran
Sin Sonido tras actualizar a Debian 6 Squeeze con KDE [Solucionado] 9 hace 3 años 35 semanas
por Hilario
hace 3 años 35 semanas
por Hilario
Problemas con sonido ATI ALC892
[Página 1, 2]
13 hace 3 años 40 semanas
por UserX
hace 3 años 38 semanas
por UserX
Sin sonido con Soundblaster Live! 24 bits [Solucionado] 5 hace 3 años 39 semanas
por trapense
hace 3 años 39 semanas
por trapense
sin sonido Multimedia audio controller: VIA Technologies 2 hace 3 años 42 semanas
por alexrold73
hace 3 años 42 semanas
por alexrold73
Sin Sonido Dell XPS L501X Squeeze. ALC665 con ALSA 1.0.23 [Solucionado]
[Página 1, 2]
17 hace 3 años 46 semanas
por ozzy
hace 3 años 45 semanas
por ozzy
Escuchar una emisora de radio on-line en Venezuela 7 hace 3 años 46 semanas
por luis1795
hace 3 años 45 semanas
por luis1795
Sin posibilidad de configurar sonido en Debian Kfreebsd en maquina virtual de vmplayer 7 hace 3 años 46 semanas
por cnicolas
hace 3 años 45 semanas
por tuxsedeekseniret
Molesto sonido en Debian Squeeze
[Página 1, 2, 3]
21 hace 4 años 11 semanas
por patozzz
hace 3 años 46 semanas
por guanucoluis
Debian 5.0.6 Estable & PulseAudio + Alsa ? 1 hace 3 años 52 semanas
por inukaze
hace 3 años 46 semanas
por rassegan
Instalación placa de sonido 2 hace 3 años 46 semanas
por emilianolev
hace 3 años 46 semanas
por migueldemalaga
Sin sonido - Instalación básica kdebase [Solucionado] 5 hace 4 años 2 semanas
por rayo
hace 3 años 46 semanas
por Pato Silva
firefox sin audio en youtube / Debian Squezee 5 hace 4 años 7 semanas
por mabvmet
hace 3 años 47 semanas
por doc
Sonidos de mi pc se escuchan en skype 1 hace 3 años 48 semanas
por NoGeRa
hace 3 años 48 semanas
por NoGeRa
Problema amixer-alsamixer-gnome-alsamixer
[Página 1, 2]
11 hace 3 años 49 semanas
por MrTrukiny
hace 3 años 48 semanas
por the98
PowerPc con debian squeeze sin sonido [Solucionado]
[Página 1, 2, 3]
27 hace 3 años 50 semanas
por PerroNegro
hace 3 años 48 semanas
por Saher
No suenan salidas auriculares [Solucionado] 4 hace 4 años 6 semanas
por _kodiak_
hace 3 años 48 semanas
por cnicolas
no inicia pulseaudio+pulseaudio-equalizer [Solucionado] 1 hace 3 años 50 semanas
por maloy
hace 3 años 50 semanas
por maloy
sin microfono en debian squeeze [Solucionado] 4 hace 3 años 51 semanas
por veduardo
hace 3 años 50 semanas
por veduardo
No tengo sonido en Debian testing [Solucionado]
[Página 1, 2]
16 hace 3 años 51 semanas
por sinso0n
hace 3 años 50 semanas
por migueldemalaga
No consigo capturar sonido del microfono 4 hace 4 años 2 días
por mikoesdebian
hace 4 años 2 días
por mikoesdebian
Se para el sonido con archivos wmv 1 hace 4 años 5 días
por rayo
hace 4 años 5 días
por rayo