Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
sin microfono en debian squeeze [Solucionado] 4 hace 4 años 28 semanas
por veduardo
hace 4 años 28 semanas
por veduardo
No tengo sonido en Debian testing [Solucionado]
[Página 1, 2]
16 hace 4 años 28 semanas
por sinso0n
hace 4 años 28 semanas
por migueldemalaga
No consigo capturar sonido del microfono 4 hace 4 años 30 semanas
por mikoesdebian
hace 4 años 30 semanas
por mikoesdebian
Se para el sonido con archivos wmv 1 hace 4 años 30 semanas
por rayo
hace 4 años 30 semanas
por rayo
lenny no reconoce la tarjeta realtek alc269q-gr [Solucionado] 4 hace 4 años 33 semanas
por Pelluquillo
hace 4 años 30 semanas
por Pelluquillo
Sin sonido Intel Corporation 82801G (ICH7 Family) High Definition (Realtek ALC662) en Lenny [Solucionado] 1 hace 4 años 31 semanas
por hdon
hace 4 años 30 semanas
por hdon
No consigo sacar ningun sonido 3 hace 4 años 31 semanas
por schyz0
hace 4 años 31 semanas
por migueldemalaga
Sonido portatil no funciona 3 hace 4 años 34 semanas
por zulin
hace 4 años 32 semanas
por caliban
El sonido se oye cada vez peor... 6 hace 4 años 33 semanas
por yonseca
hace 4 años 32 semanas
por migueldemalaga
No carga módulo snd_hda_intel después de upgrade [Solucionado] 10 hace 4 años 32 semanas
por kelvalok
hace 4 años 32 semanas
por kelvalok
Sin sonido con realtek ALC888 y Debian Squeeze [Solucionado] 3 hace 4 años 34 semanas
por tyrius
hace 4 años 33 semanas
por DanielAviles
no puedo reproducir sonido ni video 10 hace 4 años 33 semanas
por ferx
hace 4 años 33 semanas
por ferx
Sonido ATI HDMI (5770) 8 hace 4 años 34 semanas
por dlbm
hace 4 años 34 semanas
por dlbm
sin sonido con CM8738 en lenny 2.6.26-2-amd64 [Solucionado]
[Página 1, 2]
11 hace 4 años 34 semanas
por schizoidhack
hace 4 años 34 semanas
por schizoidhack
Servidor de sonidos incompleto en squeeze 4 hace 4 años 35 semanas
por karell
hace 4 años 35 semanas
por karell
No Funciona el Microfono en Dell Studio 1558 [Solucionado]
[Página 1, 2]
18 hace 4 años 36 semanas
por torturo
hace 4 años 36 semanas
por chamilis
No se reproducen dos sonidos a la vez en squeeze con KDE 2 hace 4 años 36 semanas
por Juan Manuel
hace 4 años 36 semanas
por Juan Manuel
Sin sonido en juego 2 hace 4 años 36 semanas
por Chapero
hace 4 años 36 semanas
por Chapero
Sin sonido en instalcion debian Lenny 9 hace 4 años 37 semanas
por lmgmagan
hace 4 años 37 semanas
por lmgmagan
Activar el servidor de sonidos en Squeeze [Solucionado] 3 hace 4 años 39 semanas
por karell
hace 4 años 38 semanas
por karell
Micrófono No Funciona sin Auriculares pero si lo hace con ellos. 3 hace 4 años 39 semanas
por Ajedrez
hace 4 años 39 semanas
por luquitas
Sin audio debian testing [Solucionado]
[Página 1, 2]
15 hace 4 años 40 semanas
por debir
hace 4 años 40 semanas
por Froggy
Iceweasel - plug-in gmail watcher - sin sonido 0 hace 4 años 40 semanas
por tommyx
n/d
El sonido no funciona correctamente 8 hace 4 años 42 semanas
por DamasGratis
hace 4 años 40 semanas
por tlacuacheoscuro
Debian sin sonido 5 hace 4 años 42 semanas
por jecdegois
hace 4 años 42 semanas
por jecdegois