Sonido

 TemaRespuestasCreadoÚltima respuestaordenar por icono
No tengo sonido en squeeze [SOLUCIONADO] 8 hace 4 años 36 semanas
por mobius666
hace 4 años 36 semanas
por javmarta
Sonido con pitido 3 hace 4 años 36 semanas
por DulceMaria
hace 4 años 36 semanas
por jonathan8h
tema de sonido desactivado en debian testing [Solucionado]
[Página 1, 2]
11 hace 4 años 48 semanas
por rockyiii
hace 4 años 36 semanas
por Gorefest
Problema con el Sonido en Debian Lenny
[Página 1, 2]
15 hace 4 años 43 semanas
por moecraft
hace 4 años 37 semanas
por arctica
Debian Lenny mudo [Solucionado] 2 hace 4 años 37 semanas
por simunic
hace 4 años 37 semanas
por simunic
Temas de Sonido para kernel 2.6.30-2-686 Debian Squeeze [Solucionado] 5 hace 4 años 37 semanas
por HaroldV
hace 4 años 37 semanas
por quimicefa
sin sonido en squeeze [Solucionado]
[Página 1, 2]
14 hace 4 años 37 semanas
por rower
hace 4 años 37 semanas
por quimicefa
Problemas con alsa en Debian Squeeze [Solucionado] 10 hace 5 years 11 semanas
por mordisko
hace 4 años 38 semanas
por mobius666
Solo una aplicacion puede usar audio 4 hace 4 años 38 semanas
por oscardt
hace 4 años 38 semanas
por oscardt
tvtime sin sonido y van... 2 hace 4 años 39 semanas
por cauly
hace 4 años 39 semanas
por cauly
iceweasel bloquea el audio a otras aplicaciones (pulse audio dando problemas) [Solucionado] 2 hace 4 años 39 semanas
por jsa_
hace 4 años 39 semanas
por jsa_
Problemas con sonido en Debian Sid 3 hace 4 años 39 semanas
por Zarovich
hace 4 años 39 semanas
por jsa_
ALSACONF - Creía que era automático. [Solucionado] 5 hace 5 years 45 semanas
por witopea
hace 4 años 39 semanas
por witopea
no sonido en VT8233/A/8235/8237 AC97 4 hace 4 años 40 semanas
por gory
hace 4 años 40 semanas
por gory
Tengo sonido, pero no tengo instalado alsa 7 hace 4 años 40 semanas
por filomenoarg
hace 4 años 40 semanas
por filomenoarg
mi solución a un problema con la salida de audio digital de la gráfica y sonido integrado en placa nvidia ck804 ¿que os parece? 0 hace 4 años 41 semanas
por brotherik
n/d
Instalar OSS, configurarlo y desactivar alsa 0 hace 4 años 42 semanas
por xXZeroXx
n/d
Cambiar detección del dispositivo sonido [Solucionado] 1 hace 4 años 42 semanas
por migueldemalaga
hace 4 años 42 semanas
por migueldemalaga
Sonido incorrecto al ejecutar otras aplicaciones [Solucionado] 8 hace 4 años 42 semanas
por cnicolas
hace 4 años 42 semanas
por cnicolas
C-Media 8738 no suena 0 hace 4 años 44 semanas
por Wasmosy
n/d
Problema con Realteck acl662 [Solucionado] 3 hace 4 años 46 semanas
por sebas4944
hace 4 años 45 semanas
por Wasmosy
Mpd [Music player Deamon] ¿Suena en la PC anfitrion solamente? [Solucionado]
[Página 1, 2, 3]
30 hace 4 años 45 semanas
por xanderboy
hace 4 años 45 semanas
por xanderboy
No puedo ocupar mas de 1 aplicacion con sonido 7 hace 4 años 46 semanas
por dnlag
hace 4 años 45 semanas
por dnlag
problema con sonido en audio hub 1 hace 4 años 48 semanas
por _iNsAnE
hace 4 años 45 semanas
por Wasmosy
Mal sonido de audio 4 hace 4 años 45 semanas
por cnicolas
hace 4 años 45 semanas
por cnicolas